problemi tecnici forum

Pagina 4 di 7 Precedente  1, 2, 3, 4, 5, 6, 7  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: problemi tecnici forum

Messaggio Da sturmunddrang il Sab 9 Mar 2013 - 19:47




avatar
sturmunddrang
Admin

Messaggi : 3843
Data d'iscrizione : 05.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 12:11

ma anche a voi sono cambiati i disegnini per mettere immagini e resto? non riesco più a mettere le immagini. sudo freddo
gli emoticons sono diventati un numero enorme ma piccolissimi, ma che cavolo è successo??

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 12:30

sì miss! penso che sia un agiornamento automatico della piattaforma.
per le immagini è come prima,basta che clicchi sull'icona con il simbolino azzurro e verde, incolli il link
nel rettangolo bianco e clicchi sul pulsante per inserirla.
per le emoticons in effetti non è per niente comoda questa nuova visualizzazione, comunque se tu ti sposti col
mouse,senza cliccare, sulle varie miniature, vedrai che ti apparirà vicino l'emoticon in dimensione più grande.
quando hai scelto quella che vuoi inserire,clicchi solo sopra quella.  Smile
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da Sherazade il Mer 12 Giu 2013 - 12:36

idem..... grazie sun sei un angelo... e lo sai!bacio
avatar
Sherazade

Messaggi : 1605
Data d'iscrizione : 25.09.12
Età : 17
Località : Gioiosa Marca

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 12:39

Smile prego,di nulla!
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sturmunddrang il Mer 12 Giu 2013 - 12:54

ma senza avvisare? che simpatici Suspect

le emoticon sono davvero piccole, stasera provo a vedere se c'è qualche opzione
avatar
sturmunddrang
Admin

Messaggi : 3843
Data d'iscrizione : 05.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 13:04

eh sì sturm,purtroppo sono aggiornamenti "generali",in pratica è come se fosse una nuova versione della piattaforma,perciò ovviamente te ne puoi accorgere solo dopo,quando è già tutto modificato e non puoi far nulla per cambiarlo o farlo tornare come prima. però si può magari  vedere nel pannello di controllo dell'amministrazione se ci fosse qualche opzione come dici tu,almeno per rendere le emoticon più visibili.
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 14:16

grazie sun
io copio l'url dall'immagine scelta come facevo prima, poi schiaccio il secondo quadrato che sembra un televisore, fondo azzurro col + in verde, vengono fuori 3 righe: 1 per mettere l'url, e gli altri due optional, io metto l'url nella prima e gli optional li lascio perdere e schiaccio per farlo partire e mi viene fuori il disegnino piccolo come quando non apre le immagini

che nervoso aluraaluraalura

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 14:23

se vuoi prova a scrivermi il link dell'immagine che ci provo. Smile
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 14:40



così dovrebbe andar bene direi  Smile
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 14:43

dimmi come hai fatto per favore, ci devo riuscire: :sad: :

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 14:49

tranquilla è esattamente come ti dicevo prima,ce la fai sicuramente! Smile
allora ho aperto il tuo link,ho cliccato col pulsante destro del mouse - proprietà- e ho copiato il link,come facciamo sempre.
poi ho cliccato sull'icona azzurra e ho incollato il link dove c'è il riquadro e ho cliccato il pulsante,nient'altro.
l'importante è che prima di incollare il link dell'immagine cancelli la dicitura http://  che c'è nel riquadro,perchè fa già parte del link che incollerai e se non la levi risulterà doppia e l'immagine non apparirà.
non so se sono riuscita a spiegarlo bene, in ogni caso se hai bisogno chiedi pure sisi
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 19:19

allora Sun ce l'ho fatta grazie, era proprio l'http

ma adesso scrive in verde o in grassetto:msn999.:

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 19:30

ah sì ho visto!
io non posso entrare nel tuo post per modificarlo,ma penso che basta  che clicchi edit,selezioni il testo e poi deselezioni l'icona con tanti colori e il pulsante  B  che vuol dire grassetto. prova un po' così....


Ultima modifica di sunflower il Mer 12 Giu 2013 - 19:34, modificato 1 volta
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 19:32

prova a guardare dove ho messo le foto in viaggi, c'è la scritta in verde

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mer 12 Giu 2013 - 19:35

sunflower ha scritto:ah sì ho visto!
io non posso entrare nel tuo post per modificarlo,ma penso che basta  che clicchi edit,selezioni il testo e poi deselezioni l'icona con tanti colori e il pulsante  B  che vuol dire grassetto. prova un po' così....

scusa,mi sono auto-citata perché ho inserito il post nello stesso tuo momento e mi è rimasto nell'altra pagina.
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sturmunddrang il Mer 12 Giu 2013 - 20:32

ma che state a combinà? Surprised Very Happy


miss, come mai a te non escono le faccine? compaiono i caratteri
avatar
sturmunddrang
Admin

Messaggi : 3843
Data d'iscrizione : 05.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 12 Giu 2013 - 22:18

come non si vedono?? io le vedo
madò mo sbarello dal nervoso

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Gio 13 Giu 2013 - 7:26

non preoccuparti miss!
miss prova a lasciare dello spazio tra testo ed emoticons.
comunque ho risolto il tuo problema con le scritte verdi:
seleziona il testo e poi clicca sul pulsante con la A ed il simbolino rosso piccolo,che significa "eliminare la formattazione del testo".
e tutto tornerà normale  Smile
avatar
sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 30

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da La Sкaßalqaatsaя il Gio 13 Giu 2013 - 8:32

monster

ma da quando abbiamo tasmania nelle emoticons?'?

_________________
si legge SCASSALCÁZZAIA

avatar
La Sкaßalqaatsaя
Admin

Messaggi : 3968
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Gio 13 Giu 2013 - 10:38

un bel po'
l'ho scelto io per quando si è molto nervosi Very Happy


Ultima modifica di miss marple il Gio 13 Giu 2013 - 12:34, modificato 1 volta
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da La Sкaßalqaatsaя il Gio 13 Giu 2013 - 11:00

e perkè mi era sempre sfuggito??

_________________
si legge SCASSALCÁZZAIA

avatar
La Sкaßalqaatsaя
Admin

Messaggi : 3968
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Gio 13 Giu 2013 - 12:33

perchè sei sempre per aria Laughing

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Gio 13 Giu 2013 - 12:36

grazie Sun per la pazienza, mo sembra tutto a posto, però è mooooooooooolto più macchinoso per me sorrisodiscuse

_________________
avatar
miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 4 di 7 Precedente  1, 2, 3, 4, 5, 6, 7  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum