problemi tecnici forum

Pagina 7 di 7 Precedente  1, 2, 3, 4, 5, 6, 7

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Ven 2 Gen 2015 - 19:10

ah ecco mo son ricomparse le emoticon, stavo scrivendo qui che mi diceva che il server aveva chiuso il servizio Surprised

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Dom 4 Gen 2015 - 15:00

sì a volte la piattaforma li fa questi "scherzi" è vero mah

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Ven 20 Mar 2015 - 11:50

c'è qualcosa che non va nel forum?
quando pubblico il messaggio mi viene fuori una pagina con scritto maintenance on progress  Surprised

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sturmunddrang il Sab 21 Mar 2015 - 17:23

ti capita ancora? io vedo tutto bene, magari ieri stavano aggiornando la piattaforma non so

sturmunddrang
Admin

Messaggi : 3843
Data d'iscrizione : 05.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Sab 21 Mar 2015 - 19:27

prova prova prova

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Sab 21 Mar 2015 - 19:28

tutto ok capo speedy

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Sab 21 Mar 2015 - 20:21

Sì diciamo che ultimamente la piattaforma è "in manutenzione" abbastanza spesso,succede anche a me che ogni tanto vada un po' tutto in tilt,l'importante è che poi torni tutto a posto.

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mar 24 Mar 2015 - 11:14

beh io ho anche il pc che vive di vita propria, fa quello che gli pare cucu

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Ven 4 Dic 2015 - 19:43

ma scusate come mai come apro mono, da qualche giorno, mi esce un avviso avast che mi dice attenzione abbiamo bloccato un malware e mi indica images web e qualcos'altro che adesso non mi ricordo, cmq riferito a delle immagini.
Che sia qualcosa relativo alle ultime cose caricate per il natale? Surprised

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Ven 4 Dic 2015 - 21:37

A vederlo così sembra un archivio di immagini e file che a volte si trova su web, ma si tratta di archivi messi "in condivisione" sul web, è stranissimo che ti appaia relativamente al forum no c'entra nulla! Se proprio a entrare nelle varie directory ci sono cartelle con immagini ma non le nostre del natale o del forum, almeno così pare. Hai provato a fare una scansione con l'antivirus? Guarda magari che opzioni ti dà il programma quando ti si visualizza il messaggio di errore. ....

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Ven 4 Dic 2015 - 23:31

Sun guarda che c'è il seguito della spiegazione del problema in happyeverything
solo quando apro quella pagina mi succede e ho scritto il sito che mi viene indicato come malware

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mar 8 Dic 2015 - 14:21

sì ho guardato,eppure mi pare che non c'entrino nulla con le immagini che abbiamo postato noi,non so.. controllando

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Dom 13 Dic 2015 - 15:47

Tutto apposto adesso Sun
aveva ragione sturm quando mi ha detto che cambiando pagina sarebbe finito il problema, infatti così è stato ok

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Dom 13 Dic 2015 - 17:20

benissimo miss meno male tutto a posto allora! grazie alla web collega sturm allora ok sisi

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Lun 14 Dic 2015 - 17:57

come mai i miei post hanno così tanto spazio bianco sotto? Surprised musico

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sunflower il Mar 15 Dic 2015 - 15:05

miss secondo me il "problemino" è nella tua firma. hai inserito benissimo la gif animata del cagnolino,però se guardi un po' più sotto c'è rimasto un altro link,sempre della stessa gif. probabilmente te l'ha copiato due volte. Quindi questo fa sì che la tua firma finisca non dopo la prima gif,ma dopo quest'ultimo link scritto. Basta che vai nel tuo profilo e nella tua firma cancelli il link che c'è in basso,che vedi scritto così:  http://i.imgur.com/YNmxins.gif
invece il primo lascialo altrimenti non ti si visualizza più il cagnolino ok

sunflower

Messaggi : 2282
Data d'iscrizione : 25.02.13
Età : 29

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mar 15 Dic 2015 - 18:20

a me risulta una scritta sola, questa:

cosa devo fare? triste

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mar 15 Dic 2015 - 18:21

ma cosa succede??? Surprised
io ho copiato solo la scritta che ho trovato
allora è doppia?

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mar 15 Dic 2015 - 19:47

ci sono riuscitaaaaaaaaaaaaaaaaaaaaaaa
oh yes gruppo amici festa2

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da sturmunddrang il Mar 15 Dic 2015 - 22:59

cosa combinate quando non ci sono? Cool

sturmunddrang
Admin

Messaggi : 3843
Data d'iscrizione : 05.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da miss marple il Mer 16 Dic 2015 - 17:52

sciura maestra non si era accorta che occupavo tanto spazio?? Cool

_________________

miss marple

Messaggi : 5556
Data d'iscrizione : 04.09.12

Vedere il profilo dell'utente

Tornare in alto Andare in basso

Re: problemi tecnici forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 7 di 7 Precedente  1, 2, 3, 4, 5, 6, 7

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum